[CMAKE]
[reactos.git] / dll / win32 / sfc / CMakeLists.txt
index c4ca650..548216f 100644 (file)
@@ -14,4 +14,4 @@ target_link_libraries(sfc ${CMAKE_CURRENT_BINARY_DIR}/sfc.def)
 add_importlibs(sfc kernel32)
 add_pch(sfc ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 add_dependencies(sfc sfc_def)
-add_livecd_target(sfc reactos/system32)
+add_cab_target(sfc 1)