[CMAKE]
[reactos.git] / dll / win32 / sfc_os / CMakeLists.txt
index 1f38a28..c50b8f2 100644 (file)
@@ -15,4 +15,4 @@ set_module_type(sfc_os win32dll)
 add_importlibs(sfc_os msvcrt kernel32 ntdll)
 add_pch(sfc_os ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 
-add_cd_file(TARGET sfc_os DESTINATION reactos/system32)
+add_cd_file(TARGET sfc_os DESTINATION reactos/system32 FOR all)