- Fix more dlls.
[reactos.git] / dll / win32 / usp10 / CMakeLists.txt
index d6cea79..c49b14e 100644 (file)
@@ -16,6 +16,6 @@ set_module_type(usp10 win32dll)
 
 target_link_libraries(usp10 wine)
 
-add_importlibs(usp10 gdi32 kernel32 ntdll)
+add_importlibs(usp10 gdi32 msvcrt kernel32 ntdll)
 
 add_cab_target(usp10 1)