[CMAKE]
[reactos.git] / dll / win32 / wshtcpip / CMakeLists.txt
index 95ee182..1f1664f 100644 (file)
@@ -17,4 +17,4 @@ set_entrypoint(wshtcpip 0)
 target_link_libraries(wshtcpip tdilib)
 add_importlibs(wshtcpip ws2_32 kernel32 ntdll)
 add_dependencies(wshtcpip psdk)
-add_cab_target(wshtcpip 1)
+add_cd_file(TARGET wshtcpip DESTINATION reactos/system32)