[CMAKE]
[reactos.git] / dll / win32 / xmllite / CMakeLists.txt
index f716647..e2b310a 100644 (file)
@@ -12,6 +12,6 @@ target_link_libraries(xmllite
     ${CMAKE_CURRENT_BINARY_DIR}/xmllite.def
     wine)
 
-add_importlibs(xmllite msvcrt kernel32 ntdll)
+add_importlibs(xmllite kernel32 ntdll)
 
 add_dependencies(xmllite xmllite_def psdk buildno_header)