[CMAKE]
[reactos.git] / drivers / filesystems / mup / CMakeLists.txt
index 0d7b1fc..6ac375d 100644 (file)
@@ -7,4 +7,4 @@ add_library(mup SHARED
 set_module_type(mup kernelmodedriver)
 add_importlibs(mup ntoskrnl hal)
 
-add_cd_file(TARGET mup DESTINATION reactos/system32/drivers)
\ No newline at end of file
+add_cd_file(TARGET mup DESTINATION reactos/system32/drivers FOR all)
\ No newline at end of file