- Update to r53061
[reactos.git] / drivers / input / i8042prt / CMakeLists.txt
index 1761b61..ddeba6f 100644 (file)
@@ -16,5 +16,5 @@ add_library(i8042prt SHARED
 
 set_module_type(i8042prt kernelmodedriver)
 add_importlibs(i8042prt ntoskrnl hal)
 
 set_module_type(i8042prt kernelmodedriver)
 add_importlibs(i8042prt ntoskrnl hal)
-
+add_pch(i8042prt i8042prt.h)
 add_cd_file(TARGET i8042prt DESTINATION reactos/system32/drivers NO_CAB FOR all)
\ No newline at end of file
 add_cd_file(TARGET i8042prt DESTINATION reactos/system32/drivers NO_CAB FOR all)
\ No newline at end of file