[CMAKE]
[reactos.git] / lib / 3rdparty / libwine / CMakeLists.txt
index 1a243a2..608fbff 100644 (file)
@@ -11,3 +11,5 @@ list(APPEND SOURCE
 add_library(wine ${SOURCE})
 
 add_library(wineldr loader.c)
+
+add_dependencies(wine buildno_header)