[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / base / system / format / CMakeLists.txt
index bbeae45..4afe5f0 100644 (file)
@@ -1,5 +1,5 @@
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/libs/fmifs)
+include_directories(${REACTOS_SOURCE_DIR}/sdk/include/reactos/libs/fmifs)
 
 add_executable(format format.c format.rc)
 set_module_type(format win32cui UNICODE)