[APPHELP] Use DbgPrint instead of OutputDebugString + fix SDBAPI_DEBUG_ALLOC
[reactos.git] / reactos / dll / appcompat / apphelp / CMakeLists.txt
index 5caed2e..0573391 100644 (file)
@@ -3,6 +3,7 @@ include_directories(${SHIMLIB_DIR})
 
 remove_definitions(-D_WIN32_WINNT=0x502 -DWINVER=0x502)
 add_definitions(-D_WIN32_WINNT=0x601 -DWINVER=0x601)
+#add_definitions(-DSDBAPI_DEBUG_ALLOC)
 
 spec2def(apphelp.dll apphelp.spec ADD_IMPORTLIB)