[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / directx / wine / d3d8 / CMakeLists.txt
index b04d056..bad1641 100644 (file)
@@ -3,7 +3,7 @@ add_definitions(
     -D__WINESRC__
     -DUSE_WIN32_OPENGL)
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 spec2def(d3d8.dll d3d8.spec)
 
 list(APPEND SOURCE