[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / directx / wine / ddraw / CMakeLists.txt
index 96e54ce..ed7801e 100644 (file)
@@ -3,7 +3,7 @@ add_definitions(
     -D__WINESRC__
     -DUSE_WIN32_OPENGL)
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 
 spec2def(ddraw.dll ddraw.spec ADD_IMPORTLIB)