[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / directx / wine / dsound / CMakeLists.txt
index f04d29a..8a45d2a 100644 (file)
@@ -4,7 +4,7 @@ add_definitions(
     -D_USE_MATH_DEFINES
     -D__WINESRC__)
 
-include_directories(BEFORE ${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(BEFORE ${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 spec2def(dsound.dll dsound.spec ADD_IMPORTLIB)
 
 add_library(dsound SHARED