[PSDK]
[reactos.git] / reactos / dll / directx / wine / dsound / CMakeLists.txt
index 57d7188..f04d29a 100644 (file)
@@ -4,7 +4,7 @@ add_definitions(
     -D_USE_MATH_DEFINES
     -D__WINESRC__)
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(BEFORE ${REACTOS_SOURCE_DIR}/include/reactos/wine)
 spec2def(dsound.dll dsound.spec ADD_IMPORTLIB)
 
 add_library(dsound SHARED