[ITSS]
[reactos.git] / reactos / dll / win32 / itss / CMakeLists.txt
index 4861620..5d1e100 100644 (file)
@@ -24,4 +24,5 @@ set_module_type(itss win32dll)
 target_link_libraries(itss uuid wine)
 add_importlibs(itss urlmon shlwapi ole32 msvcrt kernel32 ntdll)
 add_pch(itss precomp.h SOURCE)
+add_dependencies(itss wineheaders)
 add_cd_file(TARGET itss DESTINATION reactos/system32 FOR all)