Add a large number of missing newlines at the end of text files.
[reactos.git] / reactos / drivers / hid / hidclass / CMakeLists.txt
index 39c961c..08fdc7a 100644 (file)
@@ -18,4 +18,4 @@ set_target_properties(hidclass PROPERTIES SUFFIX ".sys")
 add_importlibs(hidclass ntoskrnl hidparse hal)
 add_dependencies(hidclass bugcodes)
 
-add_cd_file(TARGET hidclass DESTINATION reactos/system32/drivers NO_CAB FOR all)
\ No newline at end of file
+add_cd_file(TARGET hidclass DESTINATION reactos/system32/drivers NO_CAB FOR all)