[ROSTESTS]: advapi32_apitest: Add a test to extensively test services command-line...
[reactos.git] / rostests / apitests / advapi32 / CMakeLists.txt
index affaee6..ce7caf1 100644 (file)
@@ -13,6 +13,7 @@ list(APPEND SOURCE
     RegQueryValueExW.c
     RtlEncryptMemory.c
     SaferIdentifyLevel.c
+    ServiceArgs.c
     testlist.c)
 
 add_executable(advapi32_apitest ${SOURCE})