[NTFS]
[reactos.git] / rostests / apitests / msvcrt / CMakeLists.txt
index c4a9d86..fc853c7 100644 (file)
@@ -1,8 +1,8 @@
 
-add_definitions(-D_DLL -D__USE_CRTIMP)
+add_subdirectory(CmdLineUtil)
 
 list(APPEND SOURCE
-    _vsnprintf.c
+    CommandLine.c
     ieee.c
     splitpath.c
     testlist.c)