[CMAKE]
[reactos.git] / rostests / winetests / rsaenh / CMakeLists.txt
index 9e621c6..72b2f71 100644 (file)
@@ -7,3 +7,4 @@ add_executable(rsaenh_winetest rsaenh.c testlist.c)
 target_link_libraries(rsaenh_winetest wine)
 set_module_type(rsaenh_winetest win32cui)
 add_importlibs(rsaenh_winetest advapi32 msvcrt kernel32 ntdll)
+add_cab_target(rsaenh_winetest 7)