[CMAKE]
[reactos.git] / rostests / winetests / twain_32 / CMakeLists.txt
index 57820f5..2fa4ab8 100644 (file)
@@ -7,3 +7,4 @@ add_executable(twain_32_winetest dsm.c testlist.c)
 target_link_libraries(twain_32_winetest wine)
 set_module_type(twain_32_winetest win32cui)
 add_importlibs(twain_32_winetest user32 gdi32 msvcrt kernel32 ntdll)
+add_cab_target(twain_32_winetest 7)